<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es"><!--<![endif]-->

    <head id="http://diario99.com.ar" data-template-set="html5-reset-wordpress-theme">

        <meta charset="UTF-8">

        <!-- Always force latest IE rendering engine (even in intranet) -->
        <!--[if IE ]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <![endif]-->

        
        <title>Enjambre de Moscas. La descomposición de la palabra y el «Silencio» de Sergio | Diario 99</title>

        <meta name="title" content="Enjambre de Moscas. La descomposición de la palabra y el «Silencio» de Sergio | Diario 99">

        <meta name="description" content="¿Querés saber más? Hacé Click." />

        
        <meta name="Copyright" content="Copyright &copy; Diario 99 2019. All Rights Reserved.">

        <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui" />
        <!-- concatenate and minify for production -->
        <link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/reset.css" />

        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed|PT+Sans|Adamina|Chivo:300,400,700" rel="stylesheet">

        <!-- Bootstrap core CSS -->
        <link href="http://diario99.com.ar/wp-content/themes/diario99/bootstrap/css/bootstrap.min.css" rel="stylesheet">

        <link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/font-awesome/css/font-awesome.min.css">

        <link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/style.css?727316566" />

        <script src="http://diario99.com.ar/wp-content/themes/diario99/_/js/prefixfree.min.js"></script>
        <script src="http://diario99.com.ar/wp-content/themes/diario99/_/js/modernizr-2.8.0.dev.js"></script>

        <!-- Application-specific meta tags -->
        
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario99.com.ar/xmlrpc.php" />

        <link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 99 &raquo; Feed" href="http://diario99.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 99 &raquo; RSS de los comentarios" href="http://diario99.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 99 &raquo; Enjambre de Moscas. La descomposición de la palabra y el «Silencio» de Sergio RSS de los comentarios" href="http://diario99.com.ar/enjambre-de-moscas-la-descomposicion-de-la-palabra-y-el-silencio-de-sergio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diario99.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://diario99.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diario99.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://diario99.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario99.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario99.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Belén Silva, la presidenta más joven de todas las filiales de la SADE, entre la juventud y la experiencia' href='http://diario99.com.ar/belen-silva-la-presidenta-mas-joven-de-todas-las-filiales-de-la-sade-entre-la-juventud-y-la-experiencia/' />
<link rel='next' title='Misiones contará con la primera fábrica argentina de Sensores IoT' href='http://diario99.com.ar/misiones-contara-con-la-primera-fabrica-argentina-de-sensores-iot/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://diario99.com.ar/enjambre-de-moscas-la-descomposicion-de-la-palabra-y-el-silencio-de-sergio/" />
<link rel='shortlink' href='http://diario99.com.ar/?p=33475' />
<link rel="alternate" type="application/json+oembed" href="http://diario99.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario99.com.ar%2Fenjambre-de-moscas-la-descomposicion-de-la-palabra-y-el-silencio-de-sergio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diario99.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiario99.com.ar%2Fenjambre-de-moscas-la-descomposicion-de-la-palabra-y-el-silencio-de-sergio%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://diario99.com.ar/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '33475';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Enjambre+de+Moscas.+La+descomposici%C3%B3n+de+la+palabra+y+el+%22Silencio%22+de+Sergio';
	window._wp_rp_post_tags = ['sergio+%C3%84lvez', 'literatura', 'enjambre+de+moscas', 'una', 'la', 'el', 'quiz', 'de', 'sale', 'bien', 'toma', 'ni', 'sergio', 'como', 'en', '24', 'lo', 'al'];
</script>
<link rel="stylesheet" href="http://diario99.com.ar/wp-content/plugins/related-posts/static/themes/vertical.css?version=3.6.1" />
<style type="text/css">
.wp_rp_wrap .related_post_title  {
padding: 10px !important;
margin: 10px 0  !important;
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        <style>
            #wpadminbar {display:none}
            html, body {margin:0 !important}
        </style>


        <!-- Coloca esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'es-419'}
        </script>


    </head>

    <body class="post-template-default single single-post postid-33475 single-format-standard">

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <div id="wrapper">

            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <header id="header" role="banner">
                            <h1><a href="http://diario99.com.ar/" title="Diario 99" rel="home">Diario 99</a></h1>
                            <!--<div class="description">¿Querés saber más? Hacé Click.</div>-->

                            
                            
                            <div id="podcasts">
                                
                                <audio preload></audio>
                                <ol>
                                                                        
                                    
                                </ol>
                            </div>
                            

                            <div class="search_form">
                                <form role="search" method="get" id="searchform" action="http://diario99.com.ar/">
    <div>
        <!--<label for="s" class="screen-reader-text">Buscar:</label>-->
        
        <input type="search" id="s" name="s" value="" />
        <button type="submit" value="Buscar" id="searchsubmit" ><i class="fa fa-search"></i></button>
        
    </div>
</form>                            </div>

                            <div class="nav">
                                <ul>
                                    <li><a href="http://diario99.com.ar/"><i class="fa fa-home"></i> Inicio</a></li>
                                    <li><a href="http://diario99.com.ar/quienes-somos"><i class="fa fa-arrow-right"></i> Quienes somos</a></li>
                                    <li><a href="http://diario99.com.ar/contacto"><i class="fa fa-envelope-o"></i> Contacto</a></li>
                                </ul>
                            </div>

                            <div class="social">
                                <ul>
                                    <li><a target="_blank" href="https://twitter.com/Diario99yLa99_3"><i class="fa fa-twitter-square"></i></a></li>
                                    <li><a target="_blank" href="https://www.facebook.com/Diario99-de-Misiones-y-la-Regi%C3%B3n-1768779286528732/"><i class="fa fa-facebook-square"></i></a></li>
                                </ul>
                            </div>

                        </header>

                        <nav id="nav" class="navbar navbar-default ">

                            <div class="container">
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                                        <span class="sr-only">Toggle navigation</span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                        <span class="icon-bar"></span>
                                    </button>
                                    <!--<a class="navbar-brand" href="#">Diario 99</a>-->
                                </div>
                                <div id="navbar" class="navbar-collapse collapse">

                                    <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80"><a href="http://diario99.com.ar/">Inicio</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://diario99.com.ar/category/categoria-1/">POLÍTICA</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://diario99.com.ar/category/categoria-4/">AMBIENTE</a></li>
<li id="menu-item-13021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13021"><a href="http://diario99.com.ar/category/agro/">AGRO</a></li>
<li id="menu-item-13022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13022"><a href="http://diario99.com.ar/category/consumo/">CONSUMO</a></li>
<li id="menu-item-13023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13023"><a href="http://diario99.com.ar/category/crisis-yerbatera/">CRISIS YERBATERA</a></li>
<li id="menu-item-13024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13024"><a href="http://diario99.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li id="menu-item-13025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13025"><a href="http://diario99.com.ar/category/posadas/">POSADAS</a></li>
</ul>
                                </div>
                            </div>
                        </nav>


                    </div>
                </div>
            </div>
<br />

<div class="container">

    <div class="row">

	           
        <div class="col-md-8">

            <article class="post-33475 post type-post status-publish format-standard has-post-thumbnail hentry category-enjambre-de-moscas tag-literatura tag-sergio-alvez" id="post-33475">

                

                <h2 class="main_title"> <i class="fa fa-caret-right"></i> Enjambre de Moscas. La descomposición de la palabra y el «Silencio» de Sergio</h2>
                <h3> <i class="fa fa-bookmark"></i> <a href="http://diario99.com.ar/category/enjambre-de-moscas/" rel="category tag">ENJAMBRE DE MOSCAS</a> | domingo 22 de diciembre de 2019</h3>
                
                                    <ul class="bxslider-single">
                                            <li style="background:url(http://diario99.com.ar/wp-content/uploads/2019/12/Silencio-Sergio.jpg) center center / cover no-repeat;">
                            <img src="http://diario99.com.ar/wp-content/uploads/2019/12/Silencio-Sergio.jpg" alt="" style="opacity:0" />
                        </li>
                                        </ul>
                
                    <!--<div id="bx-pager">
                                                    <a data-slide-index="0" href=""><img width="100px" src="http://diario99.com.ar/wp-content/uploads/2019/12/Silencio-Sergio.jpg" /></a>
                                            </div>-->
                                
                <br />

                
                <div class="entry single_post_content">
                    
<p>Entrega número 24 de <strong><em><a href="http://diario99.com.ar/enjambre-de-moscas-gaviotas-en-la-noche-por-theodosio-barrios">Enjambre</a></em></strong> y en esta edición nos vamos a <em>tomar</em> una licencia, de la poesía al relato. Nuestro autor  ha publicado cuentos, yo lo conocí (como escritor) a través de su libro de microficciones «Toma» y me enamoré. Dicen los que saben que las microficciones son un género de experimentación lingüística. En esta oportunidad vamos a sumergirnos a esta experiencia de la mano de Sergio César ÁLvez. </p>



<p> Difícil fue seleccionar una, así que me dí la libertad y el placer de <em>tomar </em>dos.  Estas microficciones están en su libro «Toma». Muy distintas entre sí, dejan al descubierto lo híbrido que puede llegar a ser este género. En este sentido, Sergio no sólo sabe sacarle provecho, sino que sale victorioso. </p>



<h4>«No tengo en claro por qué “me gusta” escribir, ni sé bien si me gusta. Nunca hice terapia, entonces, entiendo tras haber charlado mucho con la gente que pudo hacer terapia, que ahí deben estar las respuestas. Pero sí podría decir, quizás, que encuentro cierta obsesión que despierta en mí voluntad, de contemplar una escena, historia, lapso, trama o lo que fuera, y trabajar técnicamente hasta alcanzar un punto narrativo que me satisfaga. Y que ese ejercicio, incluso esa satisfacción, a veces alcanzada otras no, no guarda relación con ningún aspecto que relacione con necesidades laborales, en cuanto a la ficción, sino más bien, me permite dejar salir cierta opresión espiritual que siento presente, sin saber tampoco muy bien por qué está ahí». </h4>



<figure class="wp-block-image"><img src="http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Álvez-1024x946.jpg" alt="" class="wp-image-33494" srcset="http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Álvez-1024x946.jpg 1024w, http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Álvez-300x277.jpg 300w, http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Álvez-768x709.jpg 768w, http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Álvez.jpg 1470w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong>BIO. Sergio César Álvez</strong>  nació el 25/12/1979 en la ciudad de Posadas. Periodista y escritor  estudió Comunicación Social en la UBA. Escribió para diferentes medios locales. Publicó Desviento (2013), La mano en el corazón (2014), Urú: con otros relatos (2016) y Toma (2017). En el 2017 se estrenó  la serie web   «Urú y otros relatos de la tierra roja», una adaptación de «Urú». Actualmente Sergio es el presidente de la Asociación Civil Biblioteca Popular Puerto Azara. </figcaption></figure>



<h4>Descomposición orgánica de la palabra</h4>



<blockquote style="text-align:right" class="wp-block-quote is-style-default"><p>Lo primero que ha de hacerse es enterrar cuantos morfemas sea posible (todo lo que se disponga en el momento) en un colchón de hojarascas. Cada unidad lingüística debe quedar perfectamente incrustada entre la primera y la segunda capa de tierra. Regar cada día con acronimias hasta que aparezcan las oraciones copulativas. El proceso apunta a&nbsp; obtener una nueva genética gramatical. </p></blockquote>



<h2>Silencio </h2>



<blockquote style="text-align:left" class="wp-block-quote"><p>La poesía sólo habita en el silencio. No la busques en otra parte. No está en el rocío que tus pies pisan por las mañanas, ni en los andenes de una estación abandonada, ni en tu guitarra, ni en sus ojos mucho menos en los libros. Sólo en el silencio puede haber poesía. No intentes encontrar eso en las caricias que te faltan, ni en el vapor de los barcos a lo lejos, ni en los ríos que hemos visto morir, tampoco en la luz que alimenta tus plantas; no, no hay poesía en tu madre ni en tus hermanos, no es poesía un ocaso violáceo ni el crujido de tu corazón al pudrirse. Silencio. Silencio. Sólo allí hay poesía. En vano recorres los dulces abismos de tu conciencia, buscándola, llamándola: ¿poesía estás aquí?; crees haberla visto en las manos de un niño en el colectivo y en la séptima ola del mar aquel verano en llamas, pero te engañabas; anduviste preguntando por ella en besos y alientos ajenos (que quisiste, te completen), te encontró la noche aullando su presencia en distantes picadas bajo el abrigo único de estrellas libertinas, ¡poesía, poesía! gritabas, mientras los pájaros errantes del valle reían tu desventura, ¡poesía! ¡¿estás aquí?! Debieras callar. De boca, mente y alma. Descansar las voces. Contemplar al monstruo y desvestir al ángel caído. La poesía no está en tu sed. Menos en esas lágrimas. No desperdicies tu vida buscándola en las palabras. No hay poesía en el amor. Tampoco en el desamor. No está ella en ninguna parte donde las gentes lo contaminamos todo hablando, escribiendo, construyendo los firmes cimientos de lo que mañana destruiremos. Silencio. Ahí está. Solamente allí. ¿La ves? ¿Sentís? ¿No es hermosa? </p></blockquote>



<figure class="wp-block-image"><img src="http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Pie-de-página-1024x649.jpg" alt="" class="wp-image-33483" srcset="http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Pie-de-página-1024x649.jpg 1024w, http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Pie-de-página-300x190.jpg 300w, http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Pie-de-página-768x487.jpg 768w, http://diario99.com.ar/wp-content/uploads/2019/12/Sergio-Pie-de-página.jpg 1041w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Por Mariela Roi. </p>
                </div>
                
                
                                
                                
                <div class="row like">
                    <div class="col-md-3">
                        
                        <div class="fb-like" data-layout="button" data-href="http://diario99.com.ar/enjambre-de-moscas-la-descomposicion-de-la-palabra-y-el-silencio-de-sergio/" data-share="true" data-show-faces="false"></div>
                    
                    </div>
                    <div class="col-md-2">
                        
                        <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    
                    </div>
                    <div class="col-md-2">

                        <!-- Coloca esta etiqueta donde quieras que aparezca Botón Compartir. -->
                        <div class="g-plus" data-action="share" data-annotation="none" data-href="http://diario99.com.ar/enjambre-de-moscas-la-descomposicion-de-la-palabra-y-el-silencio-de-sergio/"></div>
                        
                    </div>
                </div>
                
                
                <div class="row">
                    <div class="col-xs-12 col-md-12">
                        
                                                
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28667" data-post-type="none" ><a href="http://diario99.com.ar/enjambre-de-moscas-ludoviko-y-el-momento-en-que-las-miradas-casi-se-encuentran/" class="wp_rp_thumbnail"><img src="http://diario99.com.ar/wp-content/uploads/2019/06/Ludoviko-150x150.jpg" alt="Enjambre de Moscas. Ludoviko y «el momento en que las miradas casi se encuentran»" width="150" height="150" /></a><a href="http://diario99.com.ar/enjambre-de-moscas-ludoviko-y-el-momento-en-que-las-miradas-casi-se-encuentran/" class="wp_rp_title">Enjambre de Moscas. Ludoviko y «el momento en que las miradas casi se encuentran»</a></li><li data-position="1" data-poid="in-31989" data-post-type="none" ><a href="http://diario99.com.ar/enjambre-de-moscas-epica-de-mujer-por-diego-godoy/" class="wp_rp_thumbnail"><img src="http://diario99.com.ar/wp-content/uploads/2019/10/Mujer-en-la-Habitación-150x150.jpg" alt="Enjambre de Moscas. «Épica de mujer» por Diego Godoy" width="150" height="150" /></a><a href="http://diario99.com.ar/enjambre-de-moscas-epica-de-mujer-por-diego-godoy/" class="wp_rp_title">Enjambre de Moscas. «Épica de mujer» por Diego Godoy</a></li><li data-position="2" data-poid="in-30502" data-post-type="none" ><a href="http://diario99.com.ar/enjambre-de-moscas-el-desnudo-de-teura-roja/" class="wp_rp_thumbnail"><img src="http://diario99.com.ar/wp-content/uploads/2019/09/Teura-Portada-150x150.jpg" alt="Enjambre de Moscas. El «Desnudo» de Teura Roja" width="150" height="150" /></a><a href="http://diario99.com.ar/enjambre-de-moscas-el-desnudo-de-teura-roja/" class="wp_rp_title">Enjambre de Moscas. El «Desnudo» de Teura Roja</a></li><li data-position="3" data-poid="in-28833" data-post-type="none" ><a href="http://diario99.com.ar/enjambre-de-moscas-el-colapso-de-karen-rieve/" class="wp_rp_thumbnail"><img src="http://diario99.com.ar/wp-content/uploads/2019/07/karen-portada-150x150.jpg" alt="Enjambre de Moscas. «El Colapso» de Karen Rieve" width="150" height="150" /></a><a href="http://diario99.com.ar/enjambre-de-moscas-el-colapso-de-karen-rieve/" class="wp_rp_title">Enjambre de Moscas. «El Colapso» de Karen Rieve</a></li></ul></div></div>
                    
                    </div>
                </div>
                
                
                
                
                                    
                

            </article>
            
        </div>

	   
	           
               
        <div class="col-md-4">
            <div class="row">
                
                                    <div class="col-md-12 more_post_cat">
                        <article class="post-33238 post type-post status-publish format-standard has-post-thumbnail hentry category-enjambre-de-moscas" id="post-33238">
                            
                                                            <a href="http://diario99.com.ar/enjambre-de-moscas-gaviotas-en-la-noche-por-theodosio-barrios/">
                                    <img src="http://diario99.com.ar/wp-content/uploads/2019/12/Gaviotas-en-la-noche.jpg" alt="" />
                                </a>
                                                        <h2> <i class="fa fa-caret-right"></i> <a href="http://diario99.com.ar/enjambre-de-moscas-gaviotas-en-la-noche-por-theodosio-barrios/">Enjambre de Moscas. «Gaviotas en la noche» por Theodosio Barrios</a></h2>
                            <h3> <i class="fa fa-tag"></i> <a href="http://diario99.com.ar/category/enjambre-de-moscas/" rel="category tag">ENJAMBRE DE MOSCAS</a></h3>
                            <div class="entry">
                                <p>Oscar Wilde dijo que para ser escritor hay que tener algo que decir y decirlo. Pero nosotros no vamos a leer a un simple escritor sino, a un mal escritor o como a él le gusta decir, «escribidor». En esta nueva edición de Enjambre (n° 23), tenemos el honor de publicar a un rebelde de la literatura contempóranea local: Theodosio&#8230; <a class="read-more" href="http://diario99.com.ar/enjambre-de-moscas-gaviotas-en-la-noche-por-theodosio-barrios/">Leer más &nbsp;&raquo;</a></p>
                            </div>
                            
                        </article>
                    </div>
                                
                <div class="col-md-12">
                    <article>
                        <!--<div class="fb-page" data-href="https://www.facebook.com/revistaredmisiones" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revistaredmisiones"><a href="https://www.facebook.com/revistaredmisiones">Revista RED</a></blockquote></div></div>-->
                    </article>
                </div>
            </div>
                        <!-- PUBLICIDADES LATERAL -->
        </div>
        
    </div>
	
        
</div> <!-- /container -->




        <div class="container"> 
            <div class="row">
                <div class="col-md-12">
                    
                
                    <footer id="footer" class="source-org vcard copyright" role="contentinfo">

                        <div class="container">

                            <div class="row">

                                <div class="col-md-12">

                                    <nav id="footer_nav" role="navigation">
                                        <ul>
                                           	<li class="cat-item cat-item-658"><a href="http://diario99.com.ar/category/2-de-junio/">#2 De Junio</a>
</li>
	<li class="cat-item cat-item-601"><a href="http://diario99.com.ar/category/8m/">#8M</a>
</li>
	<li class="cat-item cat-item-216"><a href="http://diario99.com.ar/category/aborto/">ABORTO</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://diario99.com.ar/category/accion-cooperativa/">ACCIÓN COOPERATIVA</a>
</li>
	<li class="cat-item cat-item-195"><a href="http://diario99.com.ar/category/aci/">ACI</a>
</li>
	<li class="cat-item cat-item-598"><a href="http://diario99.com.ar/category/ademi/">ADEMI</a>
</li>
	<li class="cat-item cat-item-471"><a href="http://diario99.com.ar/category/adolfo-safran/">ADOLFO SAFRÁN</a>
</li>
	<li class="cat-item cat-item-461"><a href="http://diario99.com.ar/category/agricultura-familiar/">AGRICULTURA FAMILIAR</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://diario99.com.ar/category/agro/">AGRO</a>
</li>
	<li class="cat-item cat-item-469"><a href="http://diario99.com.ar/category/agroecologia/">AGROECOLOGÍA</a>
</li>
	<li class="cat-item cat-item-565"><a href="http://diario99.com.ar/category/agua/">AGUA</a>
</li>
	<li class="cat-item cat-item-562"><a href="http://diario99.com.ar/category/ahora-misiones/">AHORA MISIONES</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://diario99.com.ar/category/ajustes/">AJUSTES</a>
</li>
	<li class="cat-item cat-item-677"><a href="http://diario99.com.ar/category/alberto-fernandez/">ALBERTO FERNANDEZ</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://diario99.com.ar/category/alberto-penayo/">ALBERTO PENAYO</a>
</li>
	<li class="cat-item cat-item-484"><a href="http://diario99.com.ar/category/alejandro-amor/">ALEJANDRO AMOR</a>
</li>
	<li class="cat-item cat-item-470"><a href="http://diario99.com.ar/category/alimentos/">ALIMENTOS</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diario99.com.ar/category/categoria-5/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://diario99.com.ar/category/america-latina/">AMÉRICA LATINA</a>
</li>
	<li class="cat-item cat-item-638"><a href="http://diario99.com.ar/category/andresito/">ANDRESITO</a>
</li>
	<li class="cat-item cat-item-553"><a href="http://diario99.com.ar/category/argentina/">ARGENTINA</a>
</li>
	<li class="cat-item cat-item-485"><a href="http://diario99.com.ar/category/aristobulo-del-valle/">ARISTÓBULO DEL VALLE</a>
</li>
	<li class="cat-item cat-item-424"><a href="http://diario99.com.ar/category/aumentos/">AUMENTOS</a>
</li>
	<li class="cat-item cat-item-645"><a href="http://diario99.com.ar/category/biofabrica/">BIOFÁBRICA</a>
</li>
	<li class="cat-item cat-item-557"><a href="http://diario99.com.ar/category/bolsonaro/">BOLSONARO</a>
</li>
	<li class="cat-item cat-item-505"><a href="http://diario99.com.ar/category/brasil/">BRASIL</a>
</li>
	<li class="cat-item cat-item-339"><a href="http://diario99.com.ar/category/cacho-barbaro/">CACHO BARBARO</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://diario99.com.ar/category/cafe-cientifico/">CAFE CIENTIFICO</a>
</li>
	<li class="cat-item cat-item-491"><a href="http://diario99.com.ar/category/camara-de-diputados/">CÁMARA DE DIPUTADOS</a>
</li>
	<li class="cat-item cat-item-596"><a href="http://diario99.com.ar/category/camara-de-representantes/">CAMARA DE REPRESENTANTES</a>
</li>
	<li class="cat-item cat-item-554"><a href="http://diario99.com.ar/category/came/">CAME</a>
</li>
	<li class="cat-item cat-item-667"><a href="http://diario99.com.ar/category/camem/">CAMEM</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://diario99.com.ar/category/campana/">CAMPAÑA</a>
</li>
	<li class="cat-item cat-item-651"><a href="http://diario99.com.ar/category/cataratas/">CATARATAS</a>
</li>
	<li class="cat-item cat-item-544"><a href="http://diario99.com.ar/category/celebracion/">CELEBRACIÓN</a>
</li>
	<li class="cat-item cat-item-678"><a href="http://diario99.com.ar/category/cfk/">CFK</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://diario99.com.ar/category/ciencia/">Ciencia</a>
</li>
	<li class="cat-item cat-item-319"><a href="http://diario99.com.ar/category/cine/">CINE</a>
</li>
	<li class="cat-item cat-item-619"><a href="http://diario99.com.ar/category/claudia-gauto/">CLAUDIA GAUTO</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://diario99.com.ar/category/clima/">CLIMA</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://diario99.com.ar/category/colonia-aurora/">COLONIA AURORA</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://diario99.com.ar/category/comercio/">COMERCIO</a>
</li>
	<li class="cat-item cat-item-475"><a href="http://diario99.com.ar/category/concejo-deliberante/">CONCEJO DELIBERANTE</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://diario99.com.ar/category/consumo/">CONSUMO</a>
</li>
	<li class="cat-item cat-item-196"><a href="http://diario99.com.ar/category/cooperar/">COOPERAR</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://diario99.com.ar/category/cooperativismo/">COOPERATIVISMO</a>
</li>
	<li class="cat-item cat-item-455"><a href="http://diario99.com.ar/category/coparticipacion/">COPARTICIPACIÓN</a>
</li>
	<li class="cat-item cat-item-612"><a href="http://diario99.com.ar/category/creditos-uva/">CRÉDITOS UVA</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://diario99.com.ar/category/crisis/">CRISIS</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diario99.com.ar/category/crisis-yerbatera/">CRISIS YERBATERA</a>
</li>
	<li class="cat-item cat-item-659"><a href="http://diario99.com.ar/category/cristian-acuna/">CRISTIAN ACUÑA</a>
</li>
	<li class="cat-item cat-item-488"><a href="http://diario99.com.ar/category/cuba/">CUBA</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://diario99.com.ar/category/cultura/">CULTURA</a>
</li>
	<li class="cat-item cat-item-617"><a href="http://diario99.com.ar/category/defensor-del-pueblo/">DEFENSOR DEL PUEBLO</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://diario99.com.ar/category/denuncia/">DENUNCIA</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://diario99.com.ar/category/categoria-8/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://diario99.com.ar/category/derechos/">DERECHOS</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://diario99.com.ar/category/derechos-humanos/">DERECHOS HUMANOS</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://diario99.com.ar/category/despidos/">Despidos</a>
</li>
	<li class="cat-item cat-item-440"><a href="http://diario99.com.ar/category/devaluacion/">DEVALUACIÓN</a>
</li>
	<li class="cat-item cat-item-510"><a href="http://diario99.com.ar/category/dolar/">DÓLAR</a>
</li>
	<li class="cat-item cat-item-662"><a href="http://diario99.com.ar/category/ecnologia/">ECNOLOGÍA</a>
</li>
	<li class="cat-item cat-item-685"><a href="http://diario99.com.ar/category/ecologia/">ECOLOGÍA</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://diario99.com.ar/category/categoria-4/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://diario99.com.ar/category/sin-categoria/">EDUCACION</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://diario99.com.ar/category/efemerides/">EFEMÉRIDES</a>
</li>
	<li class="cat-item cat-item-504"><a href="http://diario99.com.ar/category/elecciones/">ELECCIONES</a>
</li>
	<li class="cat-item cat-item-703"><a href="http://diario99.com.ar/category/enjambre-de-moscas/">ENJAMBRE DE MOSCAS</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://diario99.com.ar/category/espectaculos/">ESPECTÁCULOS</a>
</li>
	<li class="cat-item cat-item-660"><a href="http://diario99.com.ar/category/evento/">EVENTO</a>
</li>
	<li class="cat-item cat-item-549"><a href="http://diario99.com.ar/category/femicidio/">FEMICIDIO</a>
</li>
	<li class="cat-item cat-item-506"><a href="http://diario99.com.ar/category/fernando-haddad-presidente/">FERNANDO HADDAD PRESIDENTE</a>
</li>
	<li class="cat-item cat-item-640"><a href="http://diario99.com.ar/category/fernando-meza/">FERNANDO MEZA</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://diario99.com.ar/category/festejo/">FESTEJO</a>
</li>
	<li class="cat-item cat-item-552"><a href="http://diario99.com.ar/category/fiestas/">FIESTAS</a>
</li>
	<li class="cat-item cat-item-592"><a href="http://diario99.com.ar/category/finanzas/">FINANZAS</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://diario99.com.ar/category/fmi/">FMI</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://diario99.com.ar/category/fondo-de-credito-de-misiones/">FONDO DE CRÉDITO DE MISIONES</a>
</li>
	<li class="cat-item cat-item-545"><a href="http://diario99.com.ar/category/frontera/">Frontera</a>
</li>
	<li class="cat-item cat-item-643"><a href="http://diario99.com.ar/category/futsal/">FUTSAL</a>
</li>
	<li class="cat-item cat-item-602"><a href="http://diario99.com.ar/category/gabily-anadon/">Gabily Anadón</a>
</li>
	<li class="cat-item cat-item-655"><a href="http://diario99.com.ar/category/gastronomia/">GASTRONOMÍA</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://diario99.com.ar/category/generos/">GÉNEROS</a>
</li>
	<li class="cat-item cat-item-243"><a href="http://diario99.com.ar/category/giuliana-perini/">GIULIANA PERINI</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://diario99.com.ar/category/gobierno/">GOBIERNO</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://diario99.com.ar/category/gremiales/">GREMIALES</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://diario99.com.ar/category/guaranies/">Guaranies</a>
</li>
	<li class="cat-item cat-item-644"><a href="http://diario99.com.ar/category/herrera-ahuad/">HERRERA AHUAD</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://diario99.com.ar/category/horacio-simes/">HORACIO SIMES</a>
</li>
	<li class="cat-item cat-item-218"><a href="http://diario99.com.ar/category/iaavim/">IAAviM</a>
</li>
	<li class="cat-item cat-item-349"><a href="http://diario99.com.ar/category/ifai/">IFAI</a>
</li>
	<li class="cat-item cat-item-652"><a href="http://diario99.com.ar/category/imax/">IMAX</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://diario99.com.ar/category/incaa/">INCAA</a>
</li>
	<li class="cat-item cat-item-620"><a href="http://diario99.com.ar/category/indec/">INDEC</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://diario99.com.ar/category/industria/">INDUSTRIA</a>
</li>
	<li class="cat-item cat-item-622"><a href="http://diario99.com.ar/category/informatica/">INFORMÁTICA</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://diario99.com.ar/category/injusticias/">INJUSTICIAS</a>
</li>
	<li class="cat-item cat-item-604"><a href="http://diario99.com.ar/category/instituto-provincial-de-danza/">Instituto Provincial de Danza</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://diario99.com.ar/category/categoria-7/">INTERNACIONALES</a>
</li>
	<li class="cat-item cat-item-650"><a href="http://diario99.com.ar/category/internet/">INTERNET</a>
</li>
	<li class="cat-item cat-item-666"><a href="http://diario99.com.ar/category/ipec/">IPEC</a>
</li>
	<li class="cat-item cat-item-656"><a href="http://diario99.com.ar/category/iprodha/">IPRODHA</a>
</li>
	<li class="cat-item cat-item-307"><a href="http://diario99.com.ar/category/joaquin-losada/">JOAQUÍN LOSADA</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://diario99.com.ar/category/jose-luis-garay/">JOSÉ LUIS GARAY</a>
</li>
	<li class="cat-item cat-item-599"><a href="http://diario99.com.ar/category/jose-maria-arrua/">JOSÉ MARÍA ARRÚA</a>
</li>
	<li class="cat-item cat-item-618"><a href="http://diario99.com.ar/category/jubilados/">JUBILADOS</a>
</li>
	<li class="cat-item cat-item-516"><a href="http://diario99.com.ar/category/judiciales/">JUDICIALES</a>
</li>
	<li class="cat-item cat-item-676"><a href="http://diario99.com.ar/category/julian-bjorklund/">JULIÁN BJÖRKLUND</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://diario99.com.ar/category/justicia/">JUSTICIA</a>
</li>
	<li class="cat-item cat-item-663"><a href="http://diario99.com.ar/category/juventud/">JUVENTUD</a>
</li>
	<li class="cat-item cat-item-687"><a href="http://diario99.com.ar/category/las-paso/">LAS PASO</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://diario99.com.ar/category/legislativas/">LEGISLATIVAS</a>
</li>
	<li class="cat-item cat-item-466"><a href="http://diario99.com.ar/category/leonardo-stelatto/">LEONARDO STELATTO</a>
</li>
	<li class="cat-item cat-item-603"><a href="http://diario99.com.ar/category/ley-provincial-de-danza/">Ley Provincial de Danza</a>
</li>
	<li class="cat-item cat-item-621"><a href="http://diario99.com.ar/category/lilia-marchesini/">LILIA MARCHESINI</a>
</li>
	<li class="cat-item cat-item-490"><a href="http://diario99.com.ar/category/lisandro-benmaor/">LISANDRO BENMAOR</a>
</li>
	<li class="cat-item cat-item-646"><a href="http://diario99.com.ar/category/literatura/">LITERATURA</a>
</li>
	<li class="cat-item cat-item-463"><a href="http://diario99.com.ar/category/macri/">MACRI</a>
</li>
	<li class="cat-item cat-item-427"><a href="http://diario99.com.ar/category/macri-corrupcion/">MACRI CORRUPCIÓN</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://diario99.com.ar/category/madera/">MADERA</a>
</li>
	<li class="cat-item cat-item-649"><a href="http://diario99.com.ar/category/marandu/">MARANDÚ</a>
</li>
	<li class="cat-item cat-item-454"><a href="http://diario99.com.ar/category/marcelo-rodriguez/">MARCELO RODRIGUEZ</a>
</li>
	<li class="cat-item cat-item-486"><a href="http://diario99.com.ar/category/marcelos-rodriguez/">MARCELOS RODRIGUEZ</a>
</li>
	<li class="cat-item cat-item-468"><a href="http://diario99.com.ar/category/marta-ferreira/">MARTA FERREIRA</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://diario99.com.ar/category/martin-cecino/">MARTIN CECINO</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://diario99.com.ar/category/martin-sereno/">MARTIN SERENO</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://diario99.com.ar/category/mascotas/">MASCOTAS</a>
</li>
	<li class="cat-item cat-item-529"><a href="http://diario99.com.ar/category/maternidad/">MATERNIDAD</a>
</li>
	<li class="cat-item cat-item-547"><a href="http://diario99.com.ar/category/medios-de-comunicacion/">MEDIOS DE COMUNICACION</a>
</li>
	<li class="cat-item cat-item-556"><a href="http://diario99.com.ar/category/mercado-concentrador/">MERCADO CONCENTRADOR</a>
</li>
	<li class="cat-item cat-item-472"><a href="http://diario99.com.ar/category/ministrerio-del-agro/">MINISTRERIO DEL AGRO</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://diario99.com.ar/category/misiones/">MISIONES</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://diario99.com.ar/category/mundial/">MUNDIAL</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://diario99.com.ar/category/mundo-legislativo/">MUNDO LEGISLATIVO</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://diario99.com.ar/category/mundo-universitario/">MUNDO UNIVERSITARIO</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://diario99.com.ar/category/municipales/">MUNICIPALES</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://diario99.com.ar/category/categoria-6/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-600"><a href="http://diario99.com.ar/category/natalia-gimenez/">NATALIA GIMENEZ</a>
</li>
	<li class="cat-item cat-item-441"><a href="http://diario99.com.ar/category/nelson-lukowski/">NELSON LUKOWSKI</a>
</li>
	<li class="cat-item cat-item-597"><a href="http://diario99.com.ar/category/nicolas-davina/">NICOLÁS DAVIÑA</a>
</li>
	<li class="cat-item cat-item-675"><a href="http://diario99.com.ar/category/obera/">OBERÁ</a>
</li>
	<li class="cat-item cat-item-295"><a href="http://diario99.com.ar/category/obras-publicas/">OBRAS PUBLICAS</a>
</li>
	<li class="cat-item cat-item-629"><a href="http://diario99.com.ar/category/observatorio/">OBSERVATORIO</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://diario99.com.ar/category/opinion/">OPINION</a>
</li>
	<li class="cat-item cat-item-487"><a href="http://diario99.com.ar/category/orestes-perez-perez/">ORESTES PEREZ PEREZ</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://diario99.com.ar/category/pablo-nunez/">PABLO NÚÑEZ</a>
</li>
	<li class="cat-item cat-item-639"><a href="http://diario99.com.ar/category/paridad/">PARIDAD</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://diario99.com.ar/category/paro-nacional/">PARO NACIONAL</a>
</li>
	<li class="cat-item cat-item-630"><a href="http://diario99.com.ar/category/parque-del-conocimiento/">PARQUE DEL CONOCIMIENTO</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://diario99.com.ar/category/partido-agrario-y-social/">PARTIDO AGRARIO Y SOCIAL</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://diario99.com.ar/category/passalacqua/">PASSALACQUA</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://diario99.com.ar/category/categoria-9/">POLICIALES</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://diario99.com.ar/category/categoria-1/">POLÍTICA</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://diario99.com.ar/category/posadas/">POSADAS</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://diario99.com.ar/category/prensa/">PRENSA</a>
</li>
	<li class="cat-item cat-item-462"><a href="http://diario99.com.ar/category/presupuesto/">PRESUPUESTO</a>
</li>
	<li class="cat-item cat-item-641"><a href="http://diario99.com.ar/category/procrear/">PROCREAR</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://diario99.com.ar/category/producciones-especiales/">PRODUCCIONES ESPECIALES</a>
</li>
	<li class="cat-item cat-item-625"><a href="http://diario99.com.ar/category/puerto-iguazu/">PUERTO IGUAZÚ</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://diario99.com.ar/category/pymes/">PYMES</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://diario99.com.ar/category/reclamo/">RECLAMO</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://diario99.com.ar/category/religion/">RELIGIÓN</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://diario99.com.ar/category/ricardo-wellbach/">RICARDO WELLBACH</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://diario99.com.ar/category/rusia/">RUSIA</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://diario99.com.ar/category/salud/">SALUD</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://diario99.com.ar/category/salud-publica/">SALUD PÚBLICA</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://diario99.com.ar/category/san-ignacio/">SAN IGNACIO</a>
</li>
	<li class="cat-item cat-item-474"><a href="http://diario99.com.ar/category/san-javier/">SAN JAVIER</a>
</li>
	<li class="cat-item cat-item-555"><a href="http://diario99.com.ar/category/san-pedro/">SAN PEDRO</a>
</li>
	<li class="cat-item cat-item-294"><a href="http://diario99.com.ar/category/san-vicente/">SAN VICENTE}</a>
</li>
	<li class="cat-item cat-item-657"><a href="http://diario99.com.ar/category/santiago-ross/">SANTIAGO ROSS</a>
</li>
	<li class="cat-item cat-item-594"><a href="http://diario99.com.ar/category/sebastian-oriozabala/">SEBASTIAN ORIOZABALA</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://diario99.com.ar/category/seguridad/">SEGURIDAD</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://diario99.com.ar/category/servicios-publicos/">SERVICIOS PÚBLICOS</a>
</li>
	<li class="cat-item cat-item-517"><a href="http://diario99.com.ar/category/silvana-gimenez/">SILVANA GIMENEZ</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://diario99.com.ar/category/categoria-3/">SOCIEDAD</a>
</li>
	<li class="cat-item cat-item-442"><a href="http://diario99.com.ar/category/supermercados/">SUPERMERCADOS</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://diario99.com.ar/category/tabacaleros/">TABACALEROS</a>
</li>
	<li class="cat-item cat-item-661"><a href="http://diario99.com.ar/category/talentos/">TALENTOS</a>
</li>
	<li class="cat-item cat-item-489"><a href="http://diario99.com.ar/category/tareferos/">TAREFEROS</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://diario99.com.ar/category/tarifas/">TARIFAS</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://diario99.com.ar/category/te/">TÉ</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://diario99.com.ar/category/tecnologia/">TECNOLOGÍA</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://diario99.com.ar/category/tierra/">TIERRA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://diario99.com.ar/category/trabajo/">TRABAJO</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://diario99.com.ar/category/transito/">TRÁNSITO</a>
</li>
	<li class="cat-item cat-item-548"><a href="http://diario99.com.ar/category/transporte/">TRANSPORTE</a>
</li>
	<li class="cat-item cat-item-467"><a href="http://diario99.com.ar/category/transporte-urbano/">TRANSPORTE URBANO</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://diario99.com.ar/category/categoria-2/">TURISMO</a>
</li>
	<li class="cat-item cat-item-465"><a href="http://diario99.com.ar/category/vialidad/">VIALIDAD</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://diario99.com.ar/category/violencia/">VIOLENCIA</a>
</li>
	<li class="cat-item cat-item-611"><a href="http://diario99.com.ar/category/vivienda/">VIVIENDA</a>
</li>
	<li class="cat-item cat-item-464"><a href="http://diario99.com.ar/category/walter-villalba/">WALTER VILLALBA</a>
</li>
	<li class="cat-item cat-item-593"><a href="http://diario99.com.ar/category/yaco-mazal/">YACO MAZAL</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://diario99.com.ar/category/yerba-mate/">YERBA MATE</a>
</li>
                                        </ul>
                                    </nav>
                                    
                                    <small>&copy;2019 Diario 99 <!--<span> | </span> --> | creado por: <a target="_blank" href="http://horaciodominguez.com">HD</a> </small>
                                    
                                </div>

                            </div>

                        </div>

                    </footer>
                    
                    
                </div><!-- col -->
            </div><!-- row -->
        </div><!-- container -->


	</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diario99.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario99.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://diario99.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://diario99.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>


<!-- jQuery is called via the WordPress-friendly way via functions.php -->

<!-- this is where we put our custom functions -->

<script src="http://diario99.com.ar/wp-content/themes/diario99/bootstrap/js/bootstrap.min.js"></script>

<link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/_/js/jquery.bxslider/jquery.bxslider.css" />
<script src="http://diario99.com.ar/wp-content/themes/diario99/_/js/jquery.bxslider/jquery.bxslider.min.js"></script>

<script src="http://diario99.com.ar/wp-content/themes/diario99/_/js/audiojs/audio.min.js"></script>

<!-- Add fancyBox -->
<link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>

<!-- Optionally add helpers - button, thumbnail and/or media -->
<link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

<link rel="stylesheet" href="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<script type="text/javascript" src="http://diario99.com.ar/wp-content/themes/diario99/_/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>


<script src="http://diario99.com.ar/wp-content/themes/diario99/_/js/functions.js?rand=1927448797"></script>

<!-- Asynchronous google analytics; this is the official snippet.
         Replace UA-XXXXXX-XX with your site's ID and domainname.com with your domain, then uncomment to enable.

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-XXXXXX-XX', 'domainname.com');
  ga('send', 'pageview');

</script>
-->

</body>

</html>
